设为首页收藏本站

恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 58|回复: 2

Marvel能用什么版本的 xware程序版本

[复制链接]
发表于 2017-1-23 17:11 | 显示全部楼层 |阅读模式
机器的硬件参数:
Cisco Linksys EA4500
CPU
1.2 GHz Marvell Processor
(MRVL F6W01A1E C120)
Switch
Marvell 88E6171R & l% L. R7 w1 F) J
7 port Gigabit
RAM
128 MB
Flash
128 MB
2.4 GHz Radio
- Marvell 88W8063 / 88W8366
- SiGe SE2598L 2.4 GHz P.A. (x3)
5 GHz radio
- Marvell 88W8063 / 88W8366
- SiGe SE2567L 5 GHz P.A. (x3)


请问这款 应该用那个版本的 xware程序版本
发表于 2017-1-23 17:43 | 显示全部楼层
arm v5      
发表于 2017-1-23 19:09 | 显示全部楼层
armel_v5t_uclibc
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛 ( 苏ICP备05084872号-1  

GMT+8, 2017-1-23 20:39

Powered by Discuz! X3.2

© 2001-2013 Comsenz Inc.

快速回复 返回顶部 返回列表