恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 3074|回复: 10

5.3版以后,所有联想路由机型 y1s newifi等都无法下载安装opt,烦请老大修复

[复制链接]
发表于 2017-5-5 22:24 | 显示全部楼层 |阅读模式
5.3版以后,所有联想路由机型 y1s newifi等都无法下载安装opt,烦请老大修复
谢谢
我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2020-7-3 20:39

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表