恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 299|回复: 3

使用wget命令 出现错误

[复制链接]
发表于 2020-1-28 19:47 | 显示全部楼层 |阅读模式


wget: /opt/lib/libpthread.so.0: no version information available (required by /opt/lib/libssl.so.1.1)
wget: /opt/lib/libpthread.so.0: no version information available (required by /opt/lib/libcrypto.so.1.1)
wget: /opt/lib/libpthread.so.0: no version information available (required by /opt/lib/libcrypto.so.1.1)
Segmentation fault


是不是wget没了?用的1.7版本的padavan,H大的
我的恩山、我的无线 The best wifi forum is right here.
 楼主| 发表于 2020-1-30 19:00 | 显示全部楼层
谁帮忙解决一下这个问题呢?
我的恩山、我的无线 The best wifi forum is right here.
发表于 2020-2-10 21:59 | 显示全部楼层
试着opkg一下wget?

点评

opkg命令也不好使,我都重刷好几次了。  详情 回复 发表于 2020-3-1 16:23
来自安卓客户端来自安卓客户端
我的恩山、我的无线 The best wifi forum is right here.
 楼主| 发表于 2020-3-1 16:23 | 显示全部楼层
flyzhangyx 发表于 2020-2-10 21:59
试着opkg一下wget?

opkg命令也不好使,我都重刷好几次了。
我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2020-10-25 21:54

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表