恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 996|回复: 2

openwrt更新软件包失败,无法安装igmpproxy

[复制链接]
发表于 2020-2-2 13:32 | 显示全部楼层 |阅读模式
openwrt更新软件包失败,无法安装igmpproxy,尝试了安装其他软件也是失败。
内核版本4.19.98


固件版本OpenWrt  R20.1.24


1.jpg
2.jpg
我的恩山、我的无线 The best wifi forum is right here.
发表于 2020-2-2 14:25 | 显示全部楼层
下载离线安装包,重启路由,上传安装包安装就可以了。
来自安卓客户端来自安卓客户端
我的恩山、我的无线 The best wifi forum is right here.
发表于 2020-2-2 15:19 | 显示全部楼层
怎么全部人都不看提示的只管仰天吼叫,这是不支持https却用了https的源,换成http的源就可以了,编译的人应当先打8大板,不看提示的人打2大板。
我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2020-10-21 12:24

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表