恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 448|回复: 2

[N1盒子] 为什么刷flippy最新固件?

[复制链接]
发表于 2020-11-1 14:45 | 显示全部楼层 |阅读模式
本帖最后由 jeu5433 于 2020-11-11 12:31 编辑

N1我会刷33+版本呀,但是下载47版本,同样的刷机方法,关键插件能运行起来,但就是上不了油管,很想用最新版呀,请问大家这个情况吗,如何解决?谢谢!

更新:换个节点还是不行,最后只能再刷一次33+,如果旁理由出问题的话,再重刷33+版本,不折腾最新固件了。
更新:突然想到,又尝试了一下,发现是一个浏览器“防跳转的扩展”的问题——里面的订阅规则影响,去除扩展后就行。一直有油管测试插件,刚好油管受这个扩展影响打不开。
现在用flippy41+。哈哈。开启负载均衡,用得很开心。感恩!
我的恩山、我的无线 The best wifi forum is right here.
发表于 2020-11-1 22:30 | 显示全部楼层
换个节点
来自苹果客户端来自苹果客户端
我的恩山、我的无线 The best wifi forum is right here.
发表于 2020-11-1 22:55 | 显示全部楼层
为什么我只找到47+o版本的,没有找到+的版本
我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2020-12-3 22:16

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表