恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 99|回复: 0

求助,lede装luci-app-dokerman

[复制链接]
发表于 2021-2-22 22:27 | 显示全部楼层 |阅读模式
刷了lean的lede,版本R20.4.8,如果装自带源里的luci-app-dockerman,整个luci界面都会崩溃,错误为Insufficient permissions to read UCI configuration百度了一下这个错误,大概意思是lean的lede是旧版的luci,假如装了openwrt官方的ipk就会出现这个错误,并且我从网上找不到解决这个错误可行的方法只能重置
那么如果想装luci-app-dockerman,应该从哪下载兼容的版本呢?




我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2021-3-4 07:24

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表