恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
当贝投影
查看: 178|回复: 0

[N1盒子] 关于插件版EmuELEC retroarch的核心问题,大佬帮忙

[复制链接]
发表于 2022-5-17 09:35 | 显示全部楼层 |阅读模式
最近突然想玩个游戏,于是在CoreELEC里装了插件版的EmuELEC,其它都还好,就是想玩三国战纪3,retroarch核心死活装不上,装上去也是“许可证不可用”用不了

核心下载地址:https://buildbot.libretro.com/nightly/linux/armhf/latest/
下的核心是 mame_libretro.so.zip
是否我下载的核心有问题,还是这个核心对应插件版不能用,EmuELEC 3.7 插件版可用的核心 玩三国战纪3呢?先谢谢了
8d7822ca57621a83b5777e6e743d9b4.png
我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2022-7-6 03:21

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

快速回复 返回顶部 返回列表