恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
当贝投影
查看: 192|回复: 3

小白求问shell

[复制链接]
发表于 2022-5-23 20:03 来自手机 | 显示全部楼层 |阅读模式
最近想捣腾8145v5正在做功课
看到好多shell补全的贴子,有个疑问 ,想求教各位大佬
有的说shell文件版本要与固件版本匹配而有的贴就没说只是用使能组播工具选定文件升级就好了
到底有没有这个要求?还是使能工具版本得匹配?
我的恩山、我的无线 The best wifi forum is right here.
 楼主| 发表于 2022-5-23 20:09 来自手机 | 显示全部楼层
大神们!!!知道的给指点下!!谢谢啦!!!!!
我的恩山、我的无线 The best wifi forum is right here.
发表于 2022-5-23 20:54 | 显示全部楼层
有匹配的肯定刷匹配的
我的恩山、我的无线 The best wifi forum is right here.
发表于 2022-5-24 09:33 | 显示全部楼层
有匹配的肯定刷匹配的,你是哪个8145V?HN8145V吗?一般V5使能就搞定。
我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2022-7-6 03:19

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

快速回复 返回顶部 返回列表