恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 200|回复: 2

mt7621 openwrt缺少依赖iprange,tproxy,compat,socket

[复制链接]
发表于 2022-6-26 12:03 来自手机 | 显示全部楼层 |阅读模式
京东云一代64g
系统信息OpenWrt 21.02.2 r16495-bf0c965af0 by yifeimfd / LuCI openwrt-21.02 branch git-31a27f3
想安装“师夷长技以制夷”和kodexplorer但是缺少好多依赖,看别人说是这个依赖需要手动安装,找了几天了都没有找到呜呜呜!!!
求大佬给个地址(`*)ノ
我的恩山、我的无线 The best wifi forum is right here.
 楼主| 发表于 2022-6-26 12:06 来自手机 | 显示全部楼层
大佬救救孩子吧!(ヮ)
Screenshot_2022-06-26-12-05-52-755_mark.via.jpg
Screenshot_2022-06-26-12-05-38-946_mark.via.jpg
我的恩山、我的无线 The best wifi forum is right here.
发表于 2022-6-26 13:53 | 显示全部楼层
https://op.supes.top/packages/  到这看看有没有需要的。
我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2022-8-16 09:29

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

| 江苏省互联网有害信息举报中心 举报信箱:js12377@jschina.com.cn 举报电话:025-88802724 | 本站不良内容举报信箱:68610888@qq.com 举报电话:0519-86695797
快速回复 返回顶部 返回列表