恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 379|回复: 2

esxi7.0B对vmdk文件有新的要求吗?

[复制链接]
发表于 2020-10-12 02:37 | 显示全部楼层 |阅读模式
这几天安装了esxi7.0B版本,以前在6.7版本上用V2V_Converter 9.0.0.22转文件后能正常启动的,现在在7.0b不能启动了,请问vmdk文件有新的要求吗?用什么软件可以转支持7.0b的VMDK文件呢?
我的恩山、我的无线 The best wifi forum is right here.
发表于 2020-10-12 11:47 | 显示全部楼层
esxi自带的vmkfstools工具试过了吗?
我的恩山、我的无线 The best wifi forum is right here.
 楼主| 发表于 2020-10-15 01:38 | 显示全部楼层
vmkfstools命令行方式用起来不太方便的。
我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2020-12-5 07:50

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表