恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 4216|回复: 9

开了emule,其正常工作,可是上不了网页5555

[复制链接]
发表于 2007-5-2 15:06 | 显示全部楼层 |阅读模式
我用的是dd wrt的驱动,是WG541GS的路由,开启了两个EMULE要的端口,我在刚打开EMULE的之后,电脑是正常工作的,可是大约过了5分钟以后,我的机器就上不了网页了,也进不了路由的配置页面,看EMULE,却依然正常工作。好几次试下来,还是这样。

我想问这到底是什么问题,是不是EMULE的问题,我另装了一个eMuleBT用起来就没有以上的问题,但是eMuleBT好像没EMULE好用啊。
另外,有没有可能是DD WRT的问题。请大侠们帮忙 看看吖~
我的恩山、我的无线 The best wifi forum is right here.
发表于 2007-5-2 21:13 | 显示全部楼层
我的也是和你的一样~BT就打不开网业~奇慢~关BT就一切正常~我换了路由器~但还是一样~初步怀疑我的系统问题~但都时间重装~只好无奈住一阵子~因为内网QQ传输也才1000K左右~之前都是上万K的~系统系统~~~
我的恩山、我的无线 The best wifi forum is right here.
发表于 2007-5-2 21:15 | 显示全部楼层
你也可以试试单猫接电脑试试~~~~如果BT还是不能开网业证明跟路由器无关系~~~~跟网络也无关~~~~令我再一次怀疑是BT版本问题~~~~~0.85使用者~~~~软件软件~~~
我的恩山、我的无线 The best wifi forum is right here.
 楼主| 发表于 2007-5-3 08:28 | 显示全部楼层
我试了一下,现在在用猫直接上,没有问题。难道是我的路由器的问题。应该怎么处理呢。
我的恩山、我的无线 The best wifi forum is right here.
发表于 2007-5-3 18:15 | 显示全部楼层
IP连接数太少而已,自己查查咯
我的恩山、我的无线 The best wifi forum is right here.
发表于 2007-5-5 08:36 | 显示全部楼层
SP2 IP连接破解了没有
我的恩山、我的无线 The best wifi forum is right here.
发表于 2007-5-5 12:24 | 显示全部楼层
看来都是楼上两位说对鸟~~~请赐教~~~
我的恩山、我的无线 The best wifi forum is right here.
发表于 2007-5-5 21:55 | 显示全部楼层
我的恩山、我的无线 The best wifi forum is right here.
发表于 2007-5-24 01:58 | 显示全部楼层
也遇到了同样的问题
我的恩山、我的无线 The best wifi forum is right here.
发表于 2007-5-25 00:47 | 显示全部楼层
如果用BT的话试下用比特精灵.我用那个BC什么的也是这样.换了比特精灵就好了.
emule的暂时还没问题..帮不了你拉.
我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2022-11-27 08:52

Powered by Discuz! X3.4

Copyright © 2001-2021, Tencent Cloud.

| 江苏省互联网有害信息举报中心 举报信箱:js12377@jschina.com.cn 举报电话:025-88802724 | 本站不良内容举报信箱:68610888@qq.com 举报电话:0519-86695797
快速回复 返回顶部 返回列表