恩山无线论坛

 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
查看: 1012|回复: 7

请教acrh17 lan口问题

[复制链接]
发表于 2021-2-9 14:12 | 显示全部楼层 |阅读模式
17配了四个千兆lan口,但是发现只能同时一个是千兆 ,即:四个设备先插上去(无论插哪个设备 无论插哪个lan口)的那个就是千兆,后插上去的全是百兆;确定设备、网线都是支持千兆的(重复交换测试都可实现千兆,但一定要先插上去)
请问这是设置问题,还是这个路由器就这样?如果是设置问题,应该怎么设置,弄了很久,头都大了,谢谢!
来自苹果客户端来自苹果客户端
我的恩山、我的无线 The best wifi forum is right here.
发表于 2021-2-9 15:55 来自手机 | 显示全部楼层
不要怀疑,是你的网线,头做对没有,客户端接触等问题。华硕的路由不需要怀疑。因为我用的就是。是其他地方出问题
我的恩山、我的无线 The best wifi forum is right here.
 楼主| 发表于 2021-2-9 19:10 | 显示全部楼层
OPA2604 发表于 2021-2-9 15:55
不要怀疑,是你的网线,头做对没有,客户端接触等问题。华硕的路由不需要怀疑。因为我用的就是。是其他地方 ...

那你确实误会了 用的都是同一根线 只要第一个插 就是千兆 同一根线 同一个lan口 如果排第二个插就变成百兆 你还说是线和口的问题么

点评

检查你的网线,和电脑端的问题,不要在路由器上找问题,因为路由器没问题,问题在你的网线,头,店内端。  详情 回复 发表于 2021-2-11 18:34
来自苹果客户端来自苹果客户端
我的恩山、我的无线 The best wifi forum is right here.
发表于 2021-2-11 18:34 | 显示全部楼层
shujingwen 发表于 2021-2-9 19:10
那你确实误会了 用的都是同一根线 只要第一个插 就是千兆 同一根线 同一个lan口 如果排第二个插就变成百 ...

检查你的网线,和电脑端的问题,不要在路由器上找问题,因为路由器没问题,问题在你的网线,头,店内端。
我的恩山、我的无线 The best wifi forum is right here.
 楼主| 发表于 2021-2-13 17:00 | 显示全部楼层
OPA2604 发表于 2021-2-11 18:34
检查你的网线,和电脑端的问题,不要在路由器上找问题,因为路由器没问题,问题在你的网线,头,店内端。

算了 你听不懂
来自苹果客户端来自苹果客户端
我的恩山、我的无线 The best wifi forum is right here.
头像被屏蔽
 楼主| 发表于 2021-2-13 17:02 | 显示全部楼层
提示: 该帖被管理员或版主屏蔽
来自苹果客户端来自苹果客户端
我的恩山、我的无线 The best wifi forum is right here.
发表于 2021-2-15 15:03 | 显示全部楼层
楼主你试着重新刷固件吧,再不行哪就是路由器废了。俺有一个网件的也是这死样子,搞来搞去不行,最后只好用来当ap了。
我的恩山、我的无线 The best wifi forum is right here.
 楼主| 发表于 2021-2-24 16:07 | 显示全部楼层
gdhcj 发表于 2021-2-15 15:03
楼主你试着重新刷固件吧,再不行哪就是路由器废了。俺有一个网件的也是这死样子,搞来搞去不行,最后只好用 ...

谢谢 刷了好几个固件 发现是lan口1和2已经坏了 只能100兆
来自苹果客户端来自苹果客户端
我的恩山、我的无线 The best wifi forum is right here.
您需要登录后才可以回帖 登录 | 立即注册

本版积分规则

QQ|手机版|小黑屋|Archiver|恩山无线论坛(常州市恩山计算机开发有限公司版权所有) ( 苏ICP备05084872号 )|网站地图

GMT+8, 2021-3-6 13:36

Powered by Discuz! X3.4

Copyright © 2001-2020, Tencent Cloud.

快速回复 返回顶部 返回列表